Sie sind nicht angemeldet.

Registrieren

Die Funktion Registrieren ist bis auf weiteres wegen Spammer ausgeschaltet. Bitte senden Sie eine E-Mail mit dem gewünschten Namen und Passwort und ich lege dies an, das Passwort und alle weiteren Daten können sie dann eintragen bzw. ändern. Vielen Dank für Ihr Verständnis

1

28.02.2016, 11:09

Probleme mit "antworten" bzw. "versenden"

Hallo Uli,


soeben konnte ich meinen Beitrag (Ich freue mich...) nicht abschicken,
weil es nach der Fertigstellung plötzlich
keinen "absenden" oder "antworten" Button mehr gab..
Was soll, was kann man da machen?
Ich habe es dann weiter unten mit "Hochladen" versucht und das hat geklappt.
Neulich ist es mir mit einem anderen etwas längeren Beitrag ähnlich ergangen.
Dort hatte ich einen längeren Beitrag geschrieben und nur die Hälfte ließ sich absenden,
die zweite untere Hälfte meines Beitrages tauchte nie mehr auf.
Komisch.
Dann habe ich es ganz gelassen. ;(
Servus
Peter
---------------------------------------------------------
"Honeste vivere, neminem laedere,
suum cuique tribuere."
Aufrichtig leben,
niemandem schaden,
jedem das Seinige zukommen lassen.
Ulpianus

Campino

Viele Grüße aus Hessen, von Charly

Beiträge: 780

Wohnort: Hessen

Beruf: selbständiger Rentner und Fahrlehrer

  • Nachricht senden

2

28.02.2016, 14:36

ich kann Peter s Aussage nur bestätigen--auch von mir gingen Antworten nicht raus,
es ist aber nur bei diesem Forum
Gruß Charly


UlrichS

Viele Grüße aus Bochum

Beiträge: 828

Wohnort: Bochum

Beruf: Elektroinstallateurmeister und Industriemeister der Fachrichtung Elektrotechnik

  • Nachricht senden

3

28.02.2016, 14:45

Ich kenne das Problem zwar, aber aus allen Foren. Ich gehe dann immer auf den "zurück" des Webbrowsers und kopiere das erst einmal in "Word" also als Text und mache es dann neu.

Ich stelle aber trotzdem mal das "Auslogg" höher, vielleicht liegt es daran. Auslogg heißt das man automatisch nach einer Zeit X ausgeloggt wird, weil man in Wirklichkeit vielleicht gar nicht mehr da ist. Auch diese Fuktion ist bei allen Foren vorhanden, aber hier vielleicht "zu scharf eingestellt".
Meine Reiseseiten findet Ihr unter : www.WOMOTour.eu

Wenn du ein fremdes Land betrittst, frage, was dort verboten ist.( Konfuzius ca. 551 v. Chr. bis 479 v. Chr.)

4

28.02.2016, 14:57

Danke Uli, :thumbsup:

dann wird es bestimmt gut. :)
Servus
Peter
---------------------------------------------------------
"Honeste vivere, neminem laedere,
suum cuique tribuere."
Aufrichtig leben,
niemandem schaden,
jedem das Seinige zukommen lassen.
Ulpianus

Campino

Viele Grüße aus Hessen, von Charly

Beiträge: 780

Wohnort: Hessen

Beruf: selbständiger Rentner und Fahrlehrer

  • Nachricht senden

5

28.02.2016, 15:40

bei mir geht es wieder :thumbup: :thumbup: :thumbup:
Gruß Charly

UlrichS

Viele Grüße aus Bochum

Beiträge: 828

Wohnort: Bochum

Beruf: Elektroinstallateurmeister und Industriemeister der Fachrichtung Elektrotechnik

  • Nachricht senden

6

28.02.2016, 18:09

Ich habe die Zeiten mal hochgesetzt, aber ich denke das liegt dran weil Wochenende ist, da ist das Internet ganz schön voll und alle Server werden massiv angefragt, weil ja viel abgerufen wird. Da kann es zu Problemen kommen, aber bitte berichtet wenn wieder mal etwas ist und ob es am Wochenende war oder nicht.
Meine Reiseseiten findet Ihr unter : www.WOMOTour.eu

Wenn du ein fremdes Land betrittst, frage, was dort verboten ist.( Konfuzius ca. 551 v. Chr. bis 479 v. Chr.)

Campino

Viele Grüße aus Hessen, von Charly

Beiträge: 780

Wohnort: Hessen

Beruf: selbständiger Rentner und Fahrlehrer

  • Nachricht senden

7

28.02.2016, 18:23

Danke--man merkt den Unterschied
Gruß Charly

8

28.02.2016, 19:47

Den Worten von Charly darf ich mich anschließen,
habe gerade einen längeren Beitrag verfaßt und alles ist problemlos durch gegangen. :thumbsup:
Servus
Peter
---------------------------------------------------------
"Honeste vivere, neminem laedere,
suum cuique tribuere."
Aufrichtig leben,
niemandem schaden,
jedem das Seinige zukommen lassen.
Ulpianus

UlrichS

Viele Grüße aus Bochum

Beiträge: 828

Wohnort: Bochum

Beruf: Elektroinstallateurmeister und Industriemeister der Fachrichtung Elektrotechnik

  • Nachricht senden

9

28.02.2016, 20:56

Nein das Problem liegt glaube ich im Internet selbst. Ist bei mir auch beim Download größerer Datenmengen so, das die Geschwindigkeit stark von der Belastung abhängig ist.

Ich hatte gerade selbst ein Problem, werden wir wohl mit leben müssen. Da man 15 Minuten lang editieren kann ohne das ein Hinweis erscheint, drücke ich meist meinen Beitrag ab und schreibe dann noch weiter bis er fertig ist.

Manchmal drücke ich ab und sofort springt der Beitrag fertig in den Browser und manchmal kreist Sekundenlang der Kreis und es dauert bis zu 5 Sekunden.
Meine Reiseseiten findet Ihr unter : www.WOMOTour.eu

Wenn du ein fremdes Land betrittst, frage, was dort verboten ist.( Konfuzius ca. 551 v. Chr. bis 479 v. Chr.)

Ähnliche Themen

Thema bewerten